已超时关闭问题
probe3.19搜不到mate20怎么回事
 
提问者:wx_10276440  提问时间:2019-08-02  
其他答案 (3)

版本太低了 要5.2版本的才支持!

fd知1fkjhfjK:JFD()$#_*本文来自移动通信网erobykorps.com,版权所有

回答者: ruofeng88    专家指数:203     回答时间: 2019-08-05  

13        17         评价该回答(0)


现在5G版已到5.2了,你的版本低了。



回答者: 洋溢    专家指数:-11     回答时间: 2019-08-12  

5        8         评价该回答(0)

更多 ATE MAT 相关问题
更多 ATE MAT 相关资料下载
中国通信人才网 | 江苏通信人才网 | 山东通信人才网 | 武汉通信人才网 | 浙江通信人才网 | 湖南通信人才网
热点问题
赞助商链接


联系我们 - 问通信专家 Powered by MSCBSC 移动通信网  © 2006 -